Late last week, a vulnerability in PHP-CGI was disclosed, which allows all sorts of bad for folks running PHP-CGI.

See on blog.spiderlabs.com

Advertisements